指尖金融网(www.scwzjs.net)分享每日股票行情和全面的金融知识!

犀牛一号副图/选股指标 通达信 贴图 无未来 无加密

指尖金融网 股票学校 2020-06-16 18:15:31 87
指尖金融网(www.scwzjs.net)提示:您正在查看的是:犀牛一号副图/选股指标 通达信 贴图 无未来 无加密

买点信号出现即买点 经过整理充分之后起 出现积极的信号,选出的股票都有成为未来牛股妖王的潜力。 XA_1:=(3*CLOSE+OPEN+LOW+HIGH)/6;
XA_2:=(20*XA_1+19*REF(XA_1,1)+18*REF(XA_1,2)+17*REF(XA_1,3)+16*REF(XA_1,4)+15*REF(XA_1,5)+14*REF(XA_1,6)+13*REF(XA_1,7)+12*REF(XA_1,8)+11*REF(XA_1,9)+10*REF(XA_1,10)+9*REF(XA_1,11)+8*REF(XA_1,12)+7*REF(XA_1,13)+6*REF(XA_1,14)+5*REF(XA_1,15)+4*REF(XA_1,16)+3*REF(XA_1,17)+2*REF(XA_1,18)+REF(XA_1,20))/210;
XA_3:=MA(XA_2,5);
XA_4:=MA(CLOSE,4);
XA_5:=MA(CLOSE,13);
XA_6:=MA(CLOSE,24);
XA_7:=MA(CLOSE,30);
XA_8:=MA(CLOSE,120);
XA_9:=XA_5>XA_6 AND XA_6>XA_7 AND XA_7>XA_8 AND XA_5>REF(XA_5,1) AND XA_6>REF(XA_6,1) AND XA_7>REF(XA_7,1) AND XA_8>=REF(XA_8,1);
XA_10:=REF(CLOSE,1);
XA_11:=IF((CLOSE-XA_10)*100/XA_10>=10-0.01*100/XA_10,1,0);
XA_12:=REF(XA_11,1);
XA_13:=COUNT(XA_12,13)>=1;
XA_14:=ATAN((MA(CLOSE,30)/REF(MA(CLOSE,30),1)-1)*100)*57.299999;
XA_15:=ATAN((MA(CLOSE,13)/REF(MA(CLOSE,13),1)-1)*100)*57.29999937;
XA_9 AND CLOSE>XA_5 AND LOW<XA_5 AND CLOSE>OPEN AND XA_15>47 AND XA_13;


指尖金融网股票学校直达:http://scwzjs.net/xuexiao/gupiaoxuexiao/

指尖金融网基金学校直达:http://scwzjs.net/xuexiao/jijinxuexiao/

指尖金融网外汇学校直达:http://scwzjs.net/xuexiao/waihuixuexiao/

指尖金融网理财学校直达:http://scwzjs.net/xuexiao/licaixuexiao/

指尖金融网保险学校直达:http://scwzjs.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://scwzjs.net/xuexiao/gupiaoxuexiao/168913.html

郑重声明:指尖金融网发布此信息的目的在于传播更多信息,与本站立场无关。指尖金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

  犀牛一号副图/选股指标 通达信 贴图 无未来 无加密   通达信公式下载   股票公式  

(87)
打赏 微信扫一扫
« 上一篇 2020年06月16日 18:15:30
下一篇 » 2020年06月16日 18:15:33

相关文章

犀牛一号副图/选股指标 通达信 贴图 无未来 无加密_相关内容

最新标签